GLIBCXX_3.4.20

warning: Creating default object from empty value in /var/www/victor/data/www/linuxdata.ru/modules/taxonomy/taxonomy.pages.inc on line 33.
Аватар пользователя admin

Не запускается Telegram Updater: /lib64/libstdc++.so.6: version `GLIBCXX_3.4.20' not found (required by Updater)

После очередного автоматического обновления, перестал запускаться Telegram. При запуске выдаётся сообщение:

Updater: /lib64/libstdc++.so.6: version `GLIBCXX_3.4.20' not found (required by Updater)

Что делаеть?

Ленты новостей